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The AcuSport Retail Technology Group (RTG) recommends completing the procedures 
in this guide to set up and utilize the layaway features in the V6 system software. 
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Overview 
The following circumstances are required to utilize the layaway features: 

• The FOM application must be enabled. 
• The POS application must be online. 
• The POS application must be able to communicate with the IMS application. 

Set Up Layaway Policies 
Complete the following procedures to prepare the tools the POS and IMS applications 
will use to process layaways: 

• Create a Layaway Policy Letter 
• Link the Letter to the Layaway Function 
• Set Up a Restocking Fee Function  

Use Layaway Features 
• Create a Layaway 
• Accept an Additional Layaway Deposit 
• Finalize the Sale of a Layaway 
• Correct a Layaway Issue 
• Void a Layaway 
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Create a Layaway Policy Letter 
Complete the following procedure to create a layaway policy letter to print on the 
customer’s receipt at the POS. 
 1.  Log in to the IMS application. 

 
 2.  Select Data > Functions > Letters from the menu bar to display the Letter 

screen. 
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 3.  Complete one of the following procedures to display the Add Letter (or Edit 
Letter) window as appropriate: 

• If the list does not contain a layaway letter, click the New button to display the 
Add Letter window. 

• If the list contains an existing layaway letter, 
1. Click the letter to select it. 
2. Click the Modify button to display the Edit Letter window. 

 
 4.  Enter/edit the name of the letter (i.e., “Layaway”) in the Description field. 
 5.  Complete the other fields on the General tab. 
 6.  Enter/edit letter text on the Body tab. 
 7.  If desired, check the Ecr_mssg checkbox to enable letters to print to an invoice 

printer besides the receipt printer. 
 8.  Click the Add (or OK) button to close the window and add/update the letter on the 

list. 
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Link the Letter to the Layaway Function 
Complete the following procedure to create a link between the layaway policy letter and 
the layaway function so the letter will print on layaway receipts. 
 1.  Log in to the IMS application. 

 
 2.  Select File > Properties from the menu bar to display the Properties window. 
 3.  Click the Messages tab to display it. 

 
 4.  Select the layaway letter from the Lay-a-way field’s dropdown menu. 
 5.  Click the OK button to close the Properties window. 
 6.  Select Utilities > Build POS Data from the menu bar to update the POS. 
 7.  Log in to the POS application. 

► If the FOM is not currently enabled, enable it now. 

► If the F11 button is labeled “Go Online,” click it to send the POS online. (If it is 
labeled “Go Offline,” the POS is already online.) 

 8.  Click the Download (F6) button to complete the download process. 
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Set Up a Restocking Fee Function 
Complete either of the following procedures to establish a method for assigning a 
restocking fee to a cancelled/voided layaway. 

• Create a Restocking Fee Item Code 
• Create a Restocking Fee Tender Key 
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Create a Restocking Fee Item Code 
 1.  Log in to the IMS application. 
 2.  Select Data > Item from the menu bar to display the Item screen. 
 3.  Click the New button to display the Add Item window. 

 
 4.  Enter a name for the restocking fee in the Description 1 field. 
 5.  Enter (or Lookup and select) an appropriate class for the fee in the Class field. 
 6.  Select the layaway letter from the Description field’s dropdown menu in the Letter 

section. 
 7.  If desired, complete the following procedure to assign a standard, flat amount for 

the fee: 
1. Click the Cost/Price tab to display it. 

 
2. Enter the fee amount in the Price 1 field. 

 8.  Click the Add button to save the fee. 
 9.  Click the Close button to close the Add Item window. 
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Create a Restocking Fee Tender Key 
 1.  Log in to the IMS application. 
 2.  Select File > Properties from the menu bar to display the Properties window. 
 3.  Click the Tender tab to display it. 

 
 4.  Locate an unused tender (Tender 1 – Tender 6) field. 
 5.  Enter a name for the restocking fee in the appropriate tender field. 
 6.  Click the OK button to close the Properties window. 
 7.  Select Utilities > Build POS Data from the menu bar to update the POS. 
 8.  Log in to the POS application. 

► If the FOM is not currently enabled, enable it now. 

► If the F11 button is labeled “Go Online,” click it to send the POS online. (If it is 
labeled “Go Offline,” the POS is already online.) 

 9.  Click the Download (F6) button to complete the download process. 
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Create a Layaway 
Complete the following procedure to place an item on layaway. 
 1.  Log in to the POS application. 

► If the FOM is not currently enabled, enable it now. 

► If the F11 button is labeled “Go Online,” click it to send the POS online. (If it is 
labeled “Go Offline,” the POS is already online.) 

 2.  Create a transaction and add the item(s) to be placed on layaway. 

 
 3.  Click the Total (F10) button to display the Tender window. 

 
 4.  Enter the amount of the layaway deposit in the Enter Amount Tender field. 
 5.  Click the appropriate tender button (e.g. Cash (F2), Check (F3), etc.) to add the 

entered amount to the list in the Tender window. 

► Sales tax on layaway items will be treated as a cash sale for tax payment 
purposes. 

 6.  Click the Lway (F9) button to display the Lay-a-way Tender window. 

► The system automatically assigns a layaway number to the layaway. 
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 7.  Enter/edit information as needed. 
 8.  Click the OK button to close the window. 
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Accept an Additional Layaway Deposit 
Complete the following procedure to apply an additional deposit payment to an existing 
layaway. 
 1.  Log in to the POS application. 

► If the FOM is not currently enabled, enable it now. 

► If the F11 button is labeled “Go Online,” click it to send the POS online. (If it is 
labeled “Go Offline,” the POS is already online.) 

 2.  If needed, click the Point-of-Sale (F2) button to display the set of buttons shown 
below. 

► If other windows (PIN entry, etc.) appear, complete or cancel them as 
appropriate. 

 
 3.  Click the Rec on Account (F2) button to display a different set of buttons. 

 
 4.  Click the Lway (F9) button to display the layaway number entry window. 

 
 5.  Enter the layaway number in the Enter Layaway # field (or click the List button 

and select the layaway from the list). 
 6.  Click the OK button to display the Layaway R/A window. 
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 7.  Enter the amount of the additional layaway deposit in the RA Amount field. 
 8.  Click the OK button to display the R/A Payments window. 

 
 9.  Enter the amount of the layaway deposit in the Enter Amount Tender field. 
 10.  Click the appropriate tender button (e.g. Cash (F2), Check (F3), etc.) to update 

the account. 

Layaway Guide  13 



Finalize the Sale of a Layaway 
Complete the following procedure to sell the layaway item. 
 1.  Log in to the POS application. 

► If the FOM is not currently enabled, enable it now. 

► If the F11 button is labeled “Go Online,” click it to send the POS online. (If it is 
labeled “Go Offline,” the POS is already online.) 

 2.  If needed, click the Point-of-Sale (F2) button to display the set of buttons shown 
below. 

► If other windows (PIN entry, etc.) appear, complete or cancel them as 
appropriate. 

 
 3.  Click the Toggle (F12) button twice to display the recall buttons. 

 
 4.  Click the Recall Layaway (F9) button to display the layaway number entry 

window. 

 
 5.  Enter the layaway number in the Enter Layaway # field (or click the List button 

and select the layaway from the list). 

► The layaway number is printed on the customer’s receipt. 
 6.  Click the OK button to display the Sales Entry window. 

14  AcuSport® V6 System 



 
 7.  If desired, complete the following procedure to add items to this transaction: 

1. Add the additional item(s). 
2. Click the Subtotal (F9) button to display the Subtotal window. 

► The Subtotal window does not include the amount due for the layaway. 

 
 8.  Click the Total (F10) button to display the Tender window. 

► The Tender window displays the amount due for the layaway (and any recently 
added items). The list displays the balance due and total deposits paid for the 
layaway. 

 
 9.  Enter the amount due in in the Enter Amount Tender field. 
 10.  Click the appropriate tender button (e.g. Cash (F2), Check (F3), etc.) to complete 

the transaction. 
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Correct a Layaway Issue 
Complete the following procedure as needed to correct a layaway that was incorrectly 
finalized. 
 1.  Log in to the POS application. 

► If the FOM is not currently enabled, enable it now. 

► If the F11 button is labeled “Go Online,” click it to send the POS online. (If it is 
labeled “Go Offline,” the POS is already online.) 

 2.  Create a return and add the item(s) from the layaway. 
 3.  Click the same tender button (e.g. Cash (F2), Check (F3), etc.) that was used to 

finalize the layaway. 
 4.  Create a new layaway transaction and add the item(s) from the original layaway. 
 5.  Click the same tender button used for the return. 
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Void a Layaway 
Complete the following procedure to cancel a layaway. 
 1.  Log in to the POS application. 

► If the FOM is not currently enabled, enable it now. 

► If the F11 button is labeled “Go Online,” click it to send the POS online. (If it is 
labeled “Go Offline,” the POS is already online.) 

 2.  If needed, click the Point-of-Sale (F2) button to display the set of buttons shown 
below. 

► If other windows (PIN entry, etc.) appear, complete or cancel them as 
appropriate. 

 
 3.  Click the Toggle (F12) button twice to display the recall buttons. 

 
 4.  Click the Void Layaway (F8) button to display the layaway number entry window. 

 
 5.  Enter the layaway number in the Enter Layaway # field (or click the List button 

and select the layaway from the list). 

► The layaway number is printed on the customer’s receipt. 
 6.  Click the OK button to display the Tender window. 

► The Amount to Tender field displays the total deposit amount. 
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 7.  Complete one of the following procedures as appropriate to issue a refund: 

• Refund the Entire Deposit Amount with No Restocking Fee 
• Refund the Deposit Minus a Restocking Fee (Item Code) 
• Refund the Deposit Minus a Restocking Fee (Tender Key) 

Refund the Entire Deposit Amount with No 
Restocking Fee 
 1.  Enter the amount from the Amount to Tender field in in the Enter Amount 

Tender field. 
 2.  Click the Cash (F2) button to display the Point-of-Sale window. 

► The window displays the amount to be refunded (total deposit). 

 
 3.  Issue a refund in the amount shown. 

18  AcuSport® V6 System 



Refund the Deposit Minus a Restocking Fee (Item 
Code) 
► Refer to Create a Restocking Fee Item Code for more information. 
 1.  Click the Cash (F2) button to display the Point-of-Sale window. 

► If the PIN entry and mail number entry windows appear, complete them. 

 
 2.  Remember the change amount shown in the window for future reference. 
 3.  Enter the restocking fee item code in the Enter Item Code window. 
 4.  Press the Enter key to add the fee to the list on the Sales Entry window. 

 
 5.  Click the Total (F10) button to display the Tender window. 

 
 6.  Enter the change amount (from the Point-of-Sale window) in the Enter Amount 

Tender field. 
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 7.  Click the Cash (F2) button to display the Point-of-Sale window. 

► The window displays the amount to be refunded (total deposit minus the 
restocking fee). 

 
 8.  Issue a refund in the amount shown. 

Refund the Deposit Minus a Restocking Fee (Tender 
Key) 
► Refer to Create a Restocking Fee Tender Key for more information. 
 1.  Click the Toggle (F12) button as needed to display the Restocking Fee tender 

key (button). 

 
 2.  Enter the amount of the restocking fee in the Enter Amount Tender field. 
 3.  Click the Restocking Fee button to add the fee to the list in the Tender window 

and update the amount shown in the Amount to Tender field. 

 
 4.  Click the Cash (F2) button to display the Point-of-Sale window. 

► The window displays the amount to be refunded (total deposit minus the 
restocking fee). 
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 5.  Issue a refund in the amount shown. 
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